NUEVO FORO EN www.tododream.com

Resultados 1 al 4 de 4

Tema: IDBOX 500s problema con la red de determinados switches y routers

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    27 nov, 10
    Mensajes
    4

    IDBOX 500s problema con la red de determinados switches y routers

    Hola!!

    Tengo 2 idbox 500s comprados en ************, y tengo problemas con la red, sólo funcionan si los tengo conectados a un switch zaapa EW-308RE antiguo. Cuando los enchufo a cualquier router comtrend u otro switch que tengo dlink no funciona y el led del router o switch parpadea a toda velocidad y no consigo que se comunique.

    Tengo la imagen gemini 4.70 y he probado con la 4.50, 4.60 y nada de nada.

    sabéis cual puede ser el problema? debe a ver algún tipo de negociación de comunicación que falla.

    Necesito tener los decos en dos casas y sólo tengo un switch zaapa.

    He usado los mismos cables en todas las pruebas, incluso con 8 y 4 hilos por si acaso, mis otros dispositivos, portatiles, Aps funcionan sin problemas. Debe ser algún problema de estos modelos de idbox, ya que un amigo tiene otros dos y tenemos el mismo problema lo que el tiene otro switch dlink que con ese también va pero ya ni se vende ni nada. Es para volverse loco. Supongo que a mas de uno os habrá pasado lo mismo, y lo habréis solucionado. no?

    gracias.

  2. #2
    Usuario Nuevo
    Fecha de ingreso
    27 nov, 10
    Mensajes
    4

    Re: IDBOX 500s problema con la red de determinados switches y routers

    A nadie le ha pasado?
    gracias.

  3. #3
    Usuario Nuevo
    Fecha de ingreso
    27 jul, 10
    Mensajes
    5

    Re: IDBOX 500s problema con la red de determinados switches y routers

    Hola xiscopg yo tengo el mismo problema solo es curiosidad ¿lo solucionaste? yo he leido que con un script que se ejecute en la dream llamado ethtool se podria solucionar pero yo de momento no le he encontrado.

    Saludos

  4. #4
    Seguro que funciona.? Avatar de Tururu
    Fecha de ingreso
    01 dic, 05
    Ubicación
    C. Madrid, zona norte.
    Mensajes
    1,031

    Re: IDBOX 500s problema con la red de determinados switches y routers

    Por lo comentado aqui y en otro foro, el compañero si pone un router de 10Mb funciona bien el deco.
    Compro otras y estas no tenian problemas, quedando claro que el problema son los decos.

    Si puedes realiza la misma prueba, el deco tiene problemas para funcionar a 100Mb, pero si lo conectas a 10MB (con un viejo-router/hub), tema solucionado.

    Recuerdo una DB7020 con la trajeta de red jodida por una tormenta electrica, con algunos router no va (el azul de jazztel), para que funcionara con ese, le ponia un viejo router y de este al router de jazztel.


    PD: Suerte.
    Madrid con antena motorizada de 90cm(98x90cm), DB800S-HD, VU+Duo2 con 20 Tuners.
    Gonzalo Barbados, Profesor de Economia Univ. de Barcelona, pensamos lo mismo.:D
    Como quiero el "chorizo"?? sin IVA por supuesto.
    PD: © By Tururu. (:p)

Temas similares

  1. compro idbox 500s
    Por pacco en el foro Compras
    Respuestas: 6
    Último mensaje: 15/12/2010, 00:58
  2. con el idbox 500s no me deja buscar canales.
    Por calamar29 en el foro Dreambox 500S
    Respuestas: 7
    Último mensaje: 18/05/2010, 13:28
  3. Problema con Idbox hD
    Por LUISFORJ en el foro Dreambox 800HD
    Respuestas: 0
    Último mensaje: 01/05/2010, 18:00
  4. idbox 600 y dm 500s clon
    Por josetep en el foro Ventas
    Respuestas: 6
    Último mensaje: 09/04/2010, 19:07

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •