Anuncio

Colapsar

Normas del Foro

Normas del Foro

El uso de los foros TodoDream entraña la comprensión y respeto de estas normas de obligada lectura:

1.- Prohibida la Publicación de Claves Operativas de cualquier proveedor. Ya sea del Sistema Nagra, como de cualquier otro. Las Claves posteadas o los archivos que las contengan serán editados y/o eliminados sin previo aviso siendo responsabilidad del usuario que las publica.

2.- Prohibida la Compra y Venta de Servicios ee editara o eliminara el Post sin previo aviso. Se contemplan de igual forma la publicidad a empresas de venta de materiales o servicios dentro de los posts del Foro o Firma. Las reclamaciones a empresas serán eliminadas y se le pedirá al usuario resuelva su caso directamente con la empresa implicada.

3.- Debido al constante cambio en el contenido de nuestros foros, es imposible para nosotros revisar todos los mensajes, No nos hacemos responsables por el contenido publicado por otros usuarios. Cada autor es el único responsable de su contribución. Las opiniones y contribuciones pueden diferir de nuestra opinion o de la del resto de usuarios del foro.

4.- Prohibido el Insulto tanto directo como indirecto a cualquier miembro del Foro Ya sea Usuario o miembro del Staff. Se pide con ello respeto y educación tanto en el trato como en las formas hacia el resto de los usuarios de estos Foros. Se editara el post inmediatamente y se pedirá a los implicados que arreglen sus diferencias por privado o email. En casos que se estimen oportunos por la gravedad e insistencia, el administrador puede banear al usuario.

5.- El CHAT y la Sección OFF-Topic, es un lugar para tratar temas no relacionados con la investigación de estos foros. La Sección OFF-Topic, no será jamas un lugar de discordia y de ofensas hacia usuarios. Para solventar problemas personales se usarán los mensajes privados y/o emails. Los anuncios de otros Foros y Webs no se permiten en ninguna seccion.

6.- Nuestro foro no es una sala de chat. Las publicaciones cortas que no aporten nada al foro serán borrados sin previo aviso por un moderador o administrador. Lo mismo sera aplicado para las contribuciones que no cumplan con un nivel de ortografía razonable.

7.- Usuarios y moderadores debemos intentar llevar a buen puerto la convivencia y uso de estos foros, Cualquier problema que surja deberá ser tratado en privado y/o email, e intentar tener el foro lo mejor administrado posible. Cada usuario dentro de sus posibilidades deberá postear en la sección correspondiente.

8.- Como miembro de nuestra comunidad, te pedimos que seas siempre tolerante y justo con los demás miembros. Abstenerse de ataques personales de ningún tipo. Para nosotros es importante que en nuestros foros haya un ambiente relajado y agradable.

9.- Los moderadores no estarán obligados a comunicar el movimiento, borrado y/o edición de posts de usuarios De estos Foros, aunque pueden comunicarlo si lo creen conveniente. Los post movidos se llevan a la sección Papelera. Los post que no cumplan las normas, podrán ser editados o borrados por los moderadores.

10.- La creación de mensajes de contenido racista, pornográfico, inhumano, abusivo y/o de contenido dudoso, está prohibido, se borrara de inmediato y se baneara al usuario. Rogamos que todos los usuarios y visitantes que encuentren un mensaje de este tipo informe al resto del staff mediante el botón con forma de triángulo "Reportar Mensaje"

11.- Solo se publicaran estudios e investigaciones autorizadas por su autor original o que hayan sido publicadas en otras webs o foros de Internet libremente. De no obtenerse esta autorización o por esos cauces, dichos post serán inmediatamente eliminados, solo se nombrara al autor, el anuncio de otros foros o paginas webs sera considerado Spam.

12.- Las disconformidades en tareas de moderación y/o administración de estos Foros, Asi como las propuestas de mejoras deberán ser encauzadas mediante mensaje privado o email al moderador o administrador implicado.

13.- Todos los usuarios serán tratados con IGUALDAD de condiciones. Ya sean usuarios o miembros del staff.

14.- No se permiten enlaces a Cracks para su descarga directa ni posteo de números de registro (Nº de serie) de programas. Aunque si enlaces a paginas donde encontrarlos, de esta forma, el propio usuario será el que decida su descarga, aceptando sus responsabilidades.

15.- No se permitirá la intervención de Neo-nicks (nuevos nicks de reciente registro) en Temas de relevancia o de controversia Que pudieran amparar en el anonimato a nicks de controvertida trayectoria. Las intervenciones de estas personas que se amparen en el uso de proxys o nicks de reciente registro para crear discordia, acusaciones, calumnias o injurias serán eliminadas y su usuario baneado, tanto en su Neo-nick como en su nick principal. Si la administración lo cree conveniente, bloqueara el uso de esos proxys.

16.- El Cardsharing solo es legal cuando se trata de compartir la tarjeta en otra ubicacion del propietario, bajo ningun concepto para compartir con un familiar, amigo, etc. Bajo ningun concepto se dara soporte a cardsharing que pueda considerarse ilegal, solamente para disfrute del abonado al corriente de pago en otra ubicacion, como puede ser otra habitacion del domicilio y/o segunda vivienda. Queda terminantemente prohibido anunciarse en el foro para compartir tarjetas, asi como la busqueda de servidores para la vision de proveedores de pago.

17.- Prohibido pedir ayuda por privado o en el shoutbox, se ruega se publiquen posts con las posibles dudas en las secciones indicadas Si algun miembro del staff lo considera oportuno se ofrecera otro tipo de ayuda.

18.- No se está obligado a responder consultas ya respondidas una o varias veces en el foro. Ni a responder a preguntas fuera del ámbito de este foro. A la hora de responder, se intentará no faltar al respeto, indicando simplemente el número de la norma por la que no se responderá a esa pregunta..

19.- Prohibido publicar links a otras paginas de la misma tematica de estos foros, asi como paginas que contengan links a lugares de venta de productos, cualquier post que sea considerado spam sera borrado de inmediato.

20.- Los usuarios tienen derecho al acceso, rectificacion o cancelacion de sus datos personales, en cambio el contenido publicado por cualquier usuario, pasa a ser parte del contenido del foro, no procediendo a la eliminacion de sus mensajes tras un borrado de usuario o diserccion del mismo. En todo cas el contenido y la opinion es responsabilidad del usuario, asi como cumplir con la normativa legal a la hora de opinar en sus mensajes.

21.- Nuestro contenido asi como nuestros manuales estan bajo Licencia de Creative Commons Se es libre de copiar, distribuir comunicar públicamente la obra y/o hacer obras derivadas bajo las condiciones siguientes: Reconocimiento. Debe reconocer los créditos de la obra de la manera especificada por el autor o el licenciador (pero no de una manera que sugiera que tiene su apoyo o apoyan el uso que hace de su obra). No comercial. No puede utilizar esta obra para fines comerciales. Compartir bajo la misma licencia. Si altera o transforma esta obra, o genera una obra derivada, sólo puede distribuir la obra generada bajo una licencia idéntica a ésta.


Estas normas han sido recopiladas, elaboradas y aprobadas por la totalidad de moderadores y administradores de los Foros TodoDream. En esencia plasman las normas que se han seguido en estos foros desde su creación.

SE ADVIERTE: Que el posteo de informaciones referidas a operadores reales de acceso codificado es constitutivo de delito (art. 268 del Codigo Penal) se desaconseja y se pide a los usuarios de estos foros no se refieran a ninguno de estos operadores.

Este foro esta creado para la investigacion sobre las posibilidades de nuestros aparatos que funcionen bajo linux, bajo ningun concepto, con el fin de visionar proveedores de pago sin el correspondiente abono.



La administración de estos foros se reserva el derecho de modificación o adición de nuevas normas para un mejor funcionamiento y convivencia en estos foros.
Por no respetar las reglas pueden ser advertidos/baneados!
Ver más
Ver menos

Mikrotik RB751G imposible abrir mas de 3 puertos

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Mikrotik RB751G imposible abrir mas de 3 puertos

    Hola,
    Tengo el RB751G con wifi y sin tv, Routerboard 3.02 y firmware 5.24. Todo ok siguiendo el tutorial de Malosa (otro foro) para adaptarlo a la FTTH de Movistar.
    Pero me encuentro que solo me deja abrir 3 puertos, bueno, abro los que quiera pero solo funcionan 3 puertos. Cuando abro un cuarto puerto al escanear el puerto me da cerrado. Los 3 primeros si que me dan correctamente abiertos.
    Alguien puede decirme que puede estar fallando? He revisado todo 1000 veces y no comprendo porque pasa esto.
    Me lo esta mirando el companero Tenrifez de este foro, pero no damos con la tecla.
    Cualquier consejo se agradecerá.
    Gracias.

  • #2
    Re: Mikrotik RB751G imposible abrir mas de 3 puertos

    Añado el script que cargue para modelos mikrotik de 5 puertos, con wifi y sin imagenio, por si sirve de algo:

    Código:
    /interface bridge
    add auto-mac=yes l2mtu=1598 name=bridge-local protocol-mode=rstp
    /interface wireless
    set 0 band=2ghz-b/g/n country=spain disabled=no ht-rxchains=0,1 ht-txchains=\
        0,1 l2mtu=2290 tx-power=17 tx-power-mode=all-rates-fixed mode=ap-bridge \
    wireless-protocol=802.11
    /interface ethernet
    set 0 name=ether1-gateway
    set 1 name=ether2-master-local
    set 2 master-port=ether2-master-local name=ether3-slave-local
    set 3 master-port=ether2-master-local name=ether4-slave-local
    set 4 master-port=ether2-master-local name=ether5-slave-local
    /interface vlan
    add interface=ether1-gateway l2mtu=1594 name=vlan3 vlan-id=3
    add interface=ether1-gateway l2mtu=1594 name=vlan6 vlan-id=6
    /interface pppoe-client
    add add-default-route=yes allow=pap,chap disabled=no interface=vlan6 \
        max-mru=1492 max-mtu=1492 name=pppoe-out1 password=adslppp \
    use-peer-dns=yes user=adslppp@telefonicanetpa
    /interface wireless security-profiles
    set [ find default=yes ] authentication-types=wpa2-psk group-ciphers=\
        aes-ccm mode=dynamic-**** unicast-ciphers=aes-ccm \
        wpa-pre-shared-key=mikrotik wpa2-pre-shared-key=mikrotik
    /ip pool
    add name=dhcp ranges=192.168.1.201-192.168.1.249
    add name=vpn ranges=192.168.3.10-192.168.3.20
    /ip dhcp-server
    add address-pool=dhcp disabled=no interface=bridge-local name=dhcp1
    /ppp profile
    set 1 dns-server=192.168.3.250 local-address=192.168.3.250 remote-address=vpn
    /interface bridge port
    add bridge=bridge-local interface=ether2-master-local
    add bridge=bridge-local interface=wlan1
    /interface pptp-server server
    set authentication=mschap2 enabled=yes
    /ip address
    add address=192.168.1.1/24 comment="default configuration" interface=wlan1
    add address=192.168.100.10/24 interface=ether1-gateway
    /ip dhcp-client
    add add-default-route=no disabled=no interface=vlan3 use-peer-ntp=no
    /ip dhcp-server network
    add address=192.168.1.0/24 dns-server=192.168.1.1 gateway=192.168.1.1 \
        netmask=24
    /ip dns
    set allow-remote-requests=yes
    /ip dns static
    add address=192.168.1.1 name=router
    /ip firewall filter
    add chain=input comment="default configuration" protocol=icmp
    add chain=input comment="default configuration" connection-state=established
    add chain=input comment="default configuration" connection-state=related
    add chain=input disabled=yes dst-port=23,80 in-interface=pppoe-out1 protocol=\
        tcp
    add chain=input dst-port=8291 in-interface=pppoe-out1 protocol=tcp
    add chain=input dst-port=1723 in-interface=pppoe-out1 protocol=tcp
    add action=drop chain=input comment="default configuration" in-interface=\
        pppoe-out1
    add chain=forward comment="default configuration" connection-state=\
        established
    add chain=forward comment="default configuration" connection-state=related
    add action=drop chain=forward comment="default configuration" \
        connection-state=invalid
    /ip firewall mangle
    add action=set-priority chain=postrouting new-priority=4 out-interface=vlan3
    add action=set-priority chain=postrouting new-priority=1 out-interface=\
        pppoe-out1
    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" \
        out-interface=pppoe-out1
    add action=masquerade chain=srcnat comment="default configuration" \
        out-interface=ether1-gateway
    add action=masquerade chain=srcnat comment="default configuration" \
        out-interface=vlan3
    add action=dst-nat chain=dstnat disabled=yes dst-port=80 in-interface=\
        pppoe-out1 protocol=tcp to-addresses=192.168.1.125
    add action=dst-nat chain=dstnat disabled=yes dst-port=21 in-interface=\
        pppoe-out1 protocol=tcp to-addresses=192.168.1.125
    /ip route
    add distance=255 gateway=255.255.255.255
    /ip upnp
    set enabled=yes
    /ip upnp interfaces
    add interface=bridge-local type=internal
    add interface=pppoe-out1 type=external
    /routing rip interface
    add interface=vlan3 passive=yes receive=v2
    /routing rip network
    add network=10.0.0.0/8
    /system clock
    set time-zone-name=Europe/Madrid
    /system ntp client
    set enabled=yes primary-ntp=163.117.202.33 secondary-ntp=\
        89.248.104.162
    Editado por última vez por blaska; https://www.tododream.com/member/33335-blaska en 29 de agosto de 2014, 12:09.

    Comentario

    Trabajando...
    X